I can't find an option to enable/disable combing in the settings.  If I export my profile it has the following :
retractionCombing = True
combing = 1
I have the latest Repetier Host.
Thank you in advance.


  • It is in Extrusion->Minimize Crossing Perimeter sets that option.
Sign In or Register to comment.